暂时慎用Foobar0.9.6

今天发现这个东西出了0.9.6的正式版,我真是感叹啊,beta了多少了,终于正式了。抱着尝鲜的态度,我把它拽下来安装试用。结果真的囧到我了,运行的时候居然被他告知,我的TTA输入插件和Infobox插件无法正常工作,是因为插件的版本和它不兼容。我他喵的就%^&*%^……

:1: 居然不兼容,搞不懂0.9.6哪里做了大更新,changelog那满篇的英文我也懒得看。对于我这个经常下无损,而且tta格式不少的人,这无疑是一个打击,看来只能暂时放弃0.9.6了,等着插件们跟进更新吧,啊哈哈哈…………